InfoIn order to use this functionality, you have to use not older than 1.6 version.