ИнформацияУбедитесь, что у Вас есть последняя версия библиотеки - это функциональность еще не была реализована в 1.6 версии.